|
|
|
|
#1 |
|
Участник
|
LedgerSub чтоли?
![]() вообще по названиям гадать о предназначении не нужно сделали ведь DeveloperDocumentation property |
|
|
|
|
#2 |
|
Administrator
|
Ну а почему бы и нет?
Никто же не претендует на "некорявость" названия. А вот группировка в АОТе "рядом стоящих" объектов не помешала бы.На худой конец "LedgerSubLedger...", а остальную часть названия - как-то сократить / преобразовать.
__________________
Возможно сделать все. Вопрос времени |
|
|
| Теги |
| ax2012, как правильно |
|
|
| Опции темы | Поиск в этой теме |
| Опции просмотра | |
|